Nach langer Standzeit starten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • hallo

      ich hab zwar nur eine hupe , aber diese wollte auch nicht

      die hupe selber funktioniert , spannung kam auch an der hupe an aber der strom reichte nicht aus

      hab dann ein relais dazwischen gesetzt damit funktioniert die hupe nun

      deine zwei hupen benötigen ja den doppelten strom so das da durch die übergangswiderstände kein signalton mehr erzeugt wird

      ein relais hat aber einen relativ geringen steuerstrom

      ich würde da ein relais verbauen wenn der stromlaufpfad grundsätzlich funktioniert

      Mfg Kai
      Sound-Cars-Team
    • Hallo,

      ein originaler GTI muß das Relais haben. Also verbauen, wenn keins da ist.


      MfG
      1985-heute Jetta C Diesel (JK) 09/83 alpinweiß (Alltagsfahrzeug - außer bei Salz)
      2005-2015 Golf GTI Trophy (JJ) 09/83 heliosblau met.
      1982-1988 Golf GTI (EG) 11/80 schwarz
      1976-1982 Golf GLS (FP) 09/76 riadgelb
    • Hi

      ja jetzt habe ich es zufällig gefunden der Schaltplan geht auf der Rückseite weiter.
      Und dort ist ein Relais eingezeichnet aber in meinem Sicherungskaste auf dem Steckplatz 6 ist nichts.
      Die scheiße ist ich kann mich nicht erinnern das ich den mal rausgebaut habe. Vielleicht beginnendes Alzheimer.
      Ist ja auch 26 Jahre her das ich in dem Ding gefahren bin
      Wahrscheinlich ging die Hupe nicht seit dem ich das Auto 1994 gekauft hatte.
      Jetzt stehe ich vor einem anderen Problem und zwar habe ich den Steckplatz ausfindig gemacht aber ich finde nichts im Netz
      welche nummer das Relais hat.
      Bilder
      • 20240616_195855.jpg

        1,94 MB, 4.032×3.024, 4 mal angesehen
    • Hallo,

      guckst du hier golf1wiki.de/index.php/Relais_(VW)_und_ihre_Funktionen
      Relais Nr. 53


      MfG
      1985-heute Jetta C Diesel (JK) 09/83 alpinweiß (Alltagsfahrzeug - außer bei Salz)
      2005-2015 Golf GTI Trophy (JJ) 09/83 heliosblau met.
      1982-1988 Golf GTI (EG) 11/80 schwarz
      1976-1982 Golf GLS (FP) 09/76 riadgelb
    • Hallo

      Leute ich habe jetzt ein paar Kleinigkeiten gerichtet den die Liste von defekten wird immer länger.
      Zwischendrin habe ich jetzt mal den Motor 5 Minuten laufen lassen.
      Und musste leider feststellen das er desto Wärmer er wird desto schlechter wieder anspringt und das der Leerlauf immer unruhiger wird.
      Kalt startet er sofort ohne zu mucken und läuft auch knapp 1000 Umdrehungen aber desto länger er läuft desto unruhiger läuft er besonders im Leerlauf.
      Warmlaufregler habe ich überholt mit so einem Satz mit neuern Dichtungen und Membrane.
      Widerstand habe ich auch gemessen.
      Was mir aufgefallen ist das die Anzeige auf dem Multimeter den widerstand nur kurz anzeigt und dann wieder auf null geht.
      Und jedes mal wenn ich messe kommt ein anderer Wert.
      So zwischen 16 und 20 Ohm.
      Ist das so OK?.