Onestone baut wieder - Jetzt aber nochmal richtig! 16VG60-Nachtumbau - Saison 2019, TüV hatta!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Einfach kann ja auch jeder :thumbsup:
      Aber die Klemmschellenproblematik hier im Forum ist schon merkwürdig; bei intaktem Schlauch hatte ich damit noch nie Probleme, eigentlich egal wie alt die Schellen waren.
    • ich hab auch schon öfters Probleme mit den klemmschellen gehabt <X

      seitdem wechsle ich alle immer gegen die von der Firma Norma ABA:

      normagroup.com/norma.nsf/res/A…ABA_Nova_datasheet_de.pdf

      seitdem gar keine Probleme :thumbsup:
      Golf 1 GTI im Aufbau 1,6l MKB.:EG mit Webervergasern 8)


      Schönwetter: Golf 1 Cabrio Bj.1982 GLI MKB.:EG :D

      Spassgerät: Biermoped (Fahrender Bierkasten ) mit 2 Zylinder 400 ccm und 50 PS :D
    • Du machst dir aber auch nen Kopp.
      Wegen dem einen Kühlwassertröpfchen wäre ich einfach weitergefahren und hätte das bei der nächsten Gelegenheit erledigt.

      Die Klemmschellen werde -so glaube ich- von den meisten Herstellern ab Werk verbaut, weil sie sich am Band schneller montieren lassen, nicht, weil sie besser dichten.
    • Hallo Boris,
      die Klemmschellen nennt man Federbandschellen.

      Wichtig bei der Demontage und Montage ist das original FBS Montagewerkzeug.
      Nimmt man eine normale Zange sind die FBS meisten nach der Montage oval und die Verbindung undicht.

      Bei meinem Motoren sind ausschließlich FBS verbaut. Mein ABF für den G1 bekommt neue Schläuche und einen neune Ölkühler mit neuen originalen Federbandschellen.
      Auf dem alten Schläuchen am Ölkühler waren auch Schraubschellen verbaut, da der Stutzen von dem Kühler Einschlüsse ähnlich wie dein Dbilas Stutzen hatte. Ende vom Lied war, dass die Schlauchschellen so fest angezogen waren, das der Schlauch eingeschnitten und undicht war.

      Fred
      Golf 1 Cabrio Classic Line mit ABF
      Golf 1 CL im Aufbau mit ABF
    • Rollsportanlage schrieb:

      Du machst dir aber auch nen Kopp.
      Wegen dem einen Kühlwassertröpfchen wäre ich einfach weitergefahren und hätte das bei der nächsten Gelegenheit erledigt.

      Die Klemmschellen werde -so glaube ich- von den meisten Herstellern ab Werk verbaut, weil sie sich am Band schneller montieren lassen, nicht, weil sie besser dichten.
      Die Schlauschellen haben einen signifikanten Nachteil. Der Stutzen und der Schlauch dehnen sich bei Erwärmung deutlich mehr aus als die Schraubschelle. Diese schneidet sich regelrecht in das Schlauchmaterial. Bei der FBS gibt es dieses Problem nicht.

      Fred
      Golf 1 Cabrio Classic Line mit ABF
      Golf 1 CL im Aufbau mit ABF
    • Die Gefahr zu fest zu ziehen besteht natürlich bei Schraubschellen, das ist klar. Ich ziehe die auch eher recht locker an und positioniere die Schellen so daß man sie ggf. nochmal nachziehen kann (...selbst diese beiden jetzt...). Federbandschellenzange habe ich da und auch immer benutzt, hat aber nix geholfen...
      ...heute schon einen Wiki-Beitrag geschrieben?

      ->>> Golf 1 Wiki <<<-
    • Wasserstandsbericht:


      Kilometerstand: 771km
      Probleme aktuell: keine echten, wie immer nur paar nervige Kleinigkeiten...:

      - Nach längeren Fahrten bilden sich trotz der neuen Schraubschellen immer wieder mal ein paar Kühlwassertröpfchen am Öl/Wasserkühler
      - Hin und wieder sackt der Leerlauf ab

      Wegen den Wassertröpfchen bin ich grad echt in leck-mich-am-A...-Stimmung, da mache ich jetzt bis zum nächsten Öl(-Filter)-Wechsel nix, ich fahre jetzt ;)
      Daß der Leerlauf hin und wieder absackt (und der Wagen sich dann meist verschluckt und aus geht) ist etwas nervig, hier werde ich demnächst mal BDR, Lamdasonde, Zigarre und Steuergerät durchprobieren (warum zum Steuergerät: *klick*).

      Familienbedingt gings an der GRA leider nur schleppend weiter, aber das ist eh so ein Prio-B-Ding solange ich fahren kann. Ich drehe den Motor mittlerweile hin und wieder bis 4500, manchmal auch kurz drüber. Macht schon jetzt sau Spaß ;)

      Immerhin hab ichs mal geschafft neue Reifen aufziehen zu lassen (hab mich nach einigem Überlegen nun doch für die Toyo Proxes entscheiden) und Spur und Sturz neu einstellen lassen nach den Tipps aus diesem Thread hier *klick*:

      [Blockierte Grafik: http://www.golf1wiki.de/downloads/Bilder/umbaubilder/Spur und Sturz.jpg]

      Abgesehen davon daß der Typ der mir das eingestellt hat drei Anläufe gebraucht hat weil er es mit den Vorzeichen nicht so hatte :whistling: bin ich sehr zufrieden, hab das Körbchen grad über meine Haus-und-Hof-Renstrecke gejagt, fährt sich super so.
      ...heute schon einen Wiki-Beitrag geschrieben?

      ->>> Golf 1 Wiki <<<-

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Onestone ()

    • mit 700km war schonmal konstant drehzahl 5500 angesagt :D :D :D


      Warum der allerdings noch tropft ist zwar ärgerlich, aber auch das kann mit der zeit verschwinden.Glykol bildet dann ja Kristalle aus wenn es verdunstet und warm wird.
      Daher einfach beobachten :thumbup:


      Freut zu lesen das hier ebenfalls alles unauffällig funktioniert :)


      I'd rather lose by a mile because i built my own car,
      than win by an inch because someone else built it for me.

      Your car is your story so don't let someone else write the book...
    • Wasserstandsbericht:

      Kilometerstand: 920km
      Spaßfaktor: steigend :thumbsup: Kurze Vollastabschnitte, Drehzahl bis 5000 oder kurz drüber, schiebt jetzt schon mindestens so gut wie mein 2LG60 behaupte ich mal. Bin mal gespannt wie es dann wird mit Abstimmung, voller Drehzahl und kleinem Laderrad :saint:
      Probleme aktuell: keine echten, wie immer nur paar nervige Kleinigkeiten... Dieses mal:

      • Kühlwassertröpfchen am Öl/Wasserkühler:
        • Ist nicht besser geworden. Also dachte ich, "ziehste mal die Schraubschelle etwas nach, ich mache die ja eh anfangs immer nur sehr locker drauf um den Schlauch nicht zu beschädigen". Kleine Nuss angesetzt, halbe Umdrehung - knack :( Schelle war wohl von Anfang an schon kaputt und ruscht einfach durch. Na geil, gibt ja keine passender Stelle dafür... *kotz* Egal, mit der Hilfe meiner Frau (einer von oben mit nem langen Schraubenzieher, einer von unten...) habe ich es tatsächlich geschafft die alte Schelle komplett aufzuschrauben, aufzubiegen und ne neue Schraubschelle drum zu bekommen. Danke Schatz (...war glaube ich das erste mal überhaupt daß ich sie an meinem Körbchen hab mit schrauben lassen *rofl* ).
        • Erste Probefahrt: blieb trocken! Aber erst die Zeit wirds zeigen...
      • Leerlauf absacken:
        • Hab erst die Lambda gewechselt (hatte noch ne neue da), keine Änderung
        • BDR neu geholt, dann nochmal Leerlauf neu eingestellt - scheint was gebracht zu haben. Auf der ersten Fahrt danach nicht mehr ausgegangen. Mal weiter beobachten
      • Neu: Ganz kurzes Klappern vorne fahrerseitig bei starkem Beschleunigen. Nur ne halbe Sekunde oder so, dann ist es weg. Ursache: Getriebe berührt die Querlenkerstrebe. Kein Wunder eigentlich, bei starker Beschleunigung neigt sich der Motor ja etwas und zwischen Getriebeglocke und QLS ist vielleicht 3, max. 4mm Platz bei mir.


      Jemand nen Tipp wie das zu lösen ist? Haben doch bestimmt schon mehr Leute das Problem gehabt mit 02A-Getriebe... Meine ersten Ideen waren entweder Langlöcher in die QLS sodaß sie leicht tiefer sitzt, oder die QLS halt bearbeiten/zurecht dengeln. 2-3mm mehr Platz dürften wohl schon reichen.


      Aktuell steht das Körbchen allerdings ertsmal für ein paar Tage still, da gestern mein Kupplungspunkt immer weiter gewandert ist. Ursache: der Nehmerzylinder ist schon wieder undicht. Das Problem hatte ich im Oktober letztes Jahr ja schon mal, damals habe ich diesen überholt mit nem neuen Dichtsatz. Jetzt hab ich mal nen ganz neuen bestellt, nächste Woche gehts dann weiter.
      ...heute schon einen Wiki-Beitrag geschrieben?

      ->>> Golf 1 Wiki <<<-
    • Servus Boris ich habe die Strebe ausgebaut und unter die Radlagerpresse gelegt. Im Bereich der Querlenker mit 2 Holzklötzen unterfüttert und den Stempel der Presse an die Stelle positioniert wo des Getriebe die Strebe berührt!! Dann vorsichtig gedrückt und 1,5 cm Platz geschaffen!
      Strebe passt nach wie vor wie Angegossen.
      Gruß Dino
    • Golf1K.Ing schrieb:

      Servus,

      Klopf deine QLS an der Stelle etwas nach unten .Ich habe so 1cm zw. Getriebe und QLS.
      Außer deine Motorlager sind so weich, dass er bei der schon runterhängt ..
      Ne, Motorlager sind erst ein knappes Jahr alt. Dann werde ich mal Dinos Methode demnächst ausprobieren!

      Bei meinem 2LG60 hatte ich das Problem komischerweise nicht, obwohl es da genauso knapp war. Vielleicht schon ein Hinweis auf die Leistung ;) ?
      ...heute schon einen Wiki-Beitrag geschrieben?

      ->>> Golf 1 Wiki <<<-
    • Querlenkerstrebe habe ich mir selber gebaut und entsprechend gebogen. An deiner Stelle würde ich das Rohr an der Stelle glühend machen, mit ner Stange etwas nachbiegen und neu lackieren.

      Gruß Matt
      --was de hast hast´e, was de kriegst weißt de nich--

      Meine Umbauberichte:

      1er Rocco 16V

      Dumm ist der, der dummes tut....Aufbaubericht Fremdfabrikat aus Fernost
    • Wasserstandsbericht:


      Kilometerstand: 980km

      ...grad mal 60km mehr :( Gründe: andauernde Leerlauf-Fehlersuche in Verbindung mit Family, 2 kleinen Kids und neuem Job mit aktuell hölleviel Arbeit ;(

      Naja egal, heulen bring ja nix. Das Leerlaufproblem war nach dem BDR-Tausch immer noch da. Es tritt nur komischerweise "zufällig" auf, mal ist der Leerlauf super, mal spakt er herum. Also weiter getestet und erst Steuergerät getauscht, dann LLR, dann neue Zündspule geholt: hat leider alles nix gebracht. Bald ist hier alles einmal neu...

      Dann hatte ich keine Lust mehr auf die Verdachtstauscherei und hab angefangen alle Leitungen die mit dem Leerlauf zu tun haben zu messen (d.h. LLR, blauer Geber, Drosselklappenschalter). Ergebnis:

      Kabelbaum-mäßig ist alles einwandfrei. Leider ist mein Drosselklappenschalter für den Leerlauf defekt, allerdings nicht so daß es die Leerlaufprobleme erklärt: er schließt im Leerlauf einwandfrei, Widerstand 0 Ohm so wie es sein soll. Beim Öffnen müsste er unterbrechen, stattdessen liegt dann Widerstand von rund 1200 Ohm an. D.h. der ist zwar defekt, kann aber für das sporadische Leerlaufspacken nicht verantwortlich sein <X Also weitersuchen, neu muss er trotzdem.

      Dann ist mir eingefallen daß ich vor Ewigkeiten mal gelesen hatte daß man die G60 Digifant auf Fehlercodes ausblinken kann. Also gegoogelt, "Ausblinkgerät" zusammen gelötet und los gelegt. Dazu gibts drei kleine Videos:

      Teil 1, ausblinken:
      [Blockierte Grafik: http://www.golf1wiki.de/downloads/Bilder/umbaubilder/G60 Digifant auslesen-1_1.jpg]

      Teil 2, Endsequenz und Bedeutung der Codes:
      [Blockierte Grafik: http://www.golf1wiki.de/downloads/Bilder/umbaubilder/G60 Digifant auslesen-1_1.jpg]

      Teil 3, nach Stg Reset:
      [Blockierte Grafik: http://www.golf1wiki.de/downloads/Bilder/umbaubilder/G60 Digifant auslesen-1_1.jpg]

      Das Auslesegerät ist übrigens äußerst simpel, hab mal fix nen Schaltplan zusammen geklickt:
      [Blockierte Grafik: http://www.golf1wiki.de/downloads/Bilder/umbaubilder/G60 Digifant Auslesegeraet.jpg]

      Daraus mache ich dann später mal einen Wikibeitrag, zusammen mit der Fehlercodetabelle.

      Tja, und wer die Videos nun geschaut hat kennt auch die Moral von der Geschichte:
      Vertraue keinem blauen Temperaturgeber, auch nicht wenn er nagelneu ist (wie meiner, Markenteil von Febi und keine 1000km gelaufen).

      Dann werde ich den jetzt mal neu bestellen.

      Kann jemand in Sachen Drosselklappenschalter weiterhelfen? Die gibts ja leider nicht mehr neu und ich habe ehrlich gesagt keine Lust um die 100,- für gebrauchte auszugeben, die auch schon 20+ Jahre auf dem Buckel haben... Da gibts doch bestimmt passende Mikroschalter im gleichen Format die man einlöten kann, oder? Ich bin ja sicher nicht der erste mit diesem Problem...
      ...heute schon einen Wiki-Beitrag geschrieben?

      ->>> Golf 1 Wiki <<<-

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Onestone ()

    • STG reset ahst du wie durchgeführt ?


      Das mit den micoschaltern ist leider zeitweise bekannt. Es gibt aber laut meiner Info einen ersatz für den schalter.
      Es gibt einen bekomsmt leider nur über RS für gewerbliche, der sieht so aus:

      RS 320-506 und RS Best.-Nr. 706-4307




      de.rs-online.com/web/p/mikrosc…67374613D3033323035303626

      de.rs-online.com/web/p/mikrosc…67374613D3730363433303726

      befestigt mit kleinen gewindeschrauben mit mutter da original irgendwie mit plastik verschmolzen


      I'd rather lose by a mile because i built my own car,
      than win by an inch because someone else built it for me.

      Your car is your story so don't let someone else write the book...
    • Falls jemand bestellt, ich bräuchte auch mal wieder jeweils 2 schalter für mein nächtes projekt ;)


      Ah, sehe gerade seit 2016 geht auch als privater da zu kaufen :)


      Okay, frage erledigt, Boris wenn du bestellen solltest denk an mich :D :D :D


      I'd rather lose by a mile because i built my own car,
      than win by an inch because someone else built it for me.

      Your car is your story so don't let someone else write the book...
    • Stg Reset bzw. Fehlerspeicher löschen hat bei mir wie folgt funktioniert:

      - Zündung aus
      - Auslesegerät anschließen
      - blauen Geber abstecken
      - Taster gedrückt halten
      - Zündung an
      - nach mind. 10 Sek Taster los lassen
      - Zündung aus
      - blauen Geber wieder aufstecken
      - Zündung an

      Diese Prozedur hatte ich vor dem dritten Video gemacht und hat einwandfrei funktioniert. Erneutes Ausblinken liefert dann nur den Code 4444 (=keine Fehler gespeichert) so wie es sein soll.

      Spitzen Tipp das mit den Schaltern, danke!!! Ist einfach das geilste Forum hier :D :D :D ZF ist auch ein Top Hersteller.
      Wenn noch jemand welche will bitte PN, ich kann die dann z.B. zum Heiko im Augst mitbringen oder auch per Post verschicken. Lauti, Rest wegen den Schaltern per Whatsapp *thumbup*
      ...heute schon einen Wiki-Beitrag geschrieben?

      ->>> Golf 1 Wiki <<<-